aboutsummaryrefslogtreecommitdiffhomepage
path: root/lib/sisu/css.rb
diff options
context:
space:
mode:
authorRalph Amissah <ralph@amissah.com>2016-07-31 21:18:03 -0400
committerRalph Amissah <ralph@amissah.com>2016-07-31 21:18:03 -0400
commit18d6c506f02f43e8649070ca0716fdf74057319b (patch)
tree514abf00374ea891f6413d71b64eb6baa7fec0f1 /lib/sisu/css.rb
parentdebian/changelog (7.1.8-1) (diff)
parentversion & changelog, tag for release (diff)
Merge tag 'sisu_7.1.9' into debian/sid
SiSU 7.1.9
Diffstat (limited to 'lib/sisu/css.rb')
-rw-r--r--lib/sisu/css.rb2
1 files changed, 1 insertions, 1 deletions
diff --git a/lib/sisu/css.rb b/lib/sisu/css.rb
index e22df333..aae9aeb8 100644
--- a/lib/sisu/css.rb
+++ b/lib/sisu/css.rb
@@ -1309,6 +1309,7 @@ WOK
h1.center, h2.center, h3.center, h4.center, h5.center, h6.center, h7.center {
text-align: center;
}
+ h0 { font-size: 125%; }
h1 { font-size: 120%; }
h2 { font-size: 115%; }
h3 { font-size: 110%; }
@@ -1316,7 +1317,6 @@ WOK
h5 { font-size: 100%; }
h6 { font-size: 100%; }
h7 { font-size: 100%; }
- h0 { font-size: 80%; }
h1.i {margin-left: 2em;}
h2.i {margin-left: 3em;}