Updating standards version to 3.9.0.