debian/control Standards-Version: 4.0.0; debian/compat 9
[software/sisu] / version
1 setup/sisu_version.rb