qi (quick install) gem install version
[software/sisu] / version
1 setup/sisu_version.rb