debian/control Standards-Version: 4.0.0; debian/compat 9
[software/sisu] / setup / sisu_version.rb
1 #% constants
2 module SiSUversion
3 SiSU_version = '7.1.10'
4 end
5 module Dev
6 GPGpubKey = '1BB4B289'
7 end